 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/quotidianodipuglia-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm051365.pagespeed.cf.nAq0odbDmn.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=518.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Il Ginosa sfida in casa lo Sporting Apricena </title>
<meta name="description" content="Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello..."/>
<meta name="keywords" content="calcio, dilettanti, serie D"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=530430140"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/sport/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html">
<meta name="shortenUrl" content="https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html"/>
<meta name="news_keywords" content="calcio, dilettanti, serie D"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Ginosa sfida in casa lo Sporting Apricena "/>
<meta property="og:url" content="https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html"/>
<meta property="og:image" content="https://sport.quotidianodipuglia.it/photos/MED/83/94/4048394_3388.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Il Ginosa sfida in casa lo Sporting Apricena "/>
<meta name="twitter:description" content="Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello..."/>
<meta name="twitter:image" content="https://sport.quotidianodipuglia.it/photos/MED/83/94/4048394_3388.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Quotidiano di Puglia.it",
        "url":"https://sport.quotidianodipuglia.it",
        "logo":"https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
        "sameAs":["https://www.facebook.com/quotidianodipuglia/",
        "https://twitter.com/Quoti_Puglia",
        "https://plus.google.com/u/0/100330500854250247064"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html"
  		},
       "name":"Il Ginosa sfida in casa lo Sporting Apricena ",
	   "headline":"Il Ginosa sfida in casa lo Sporting Apricena ",
	    "description": "Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello...",
	    "keywords": "calcio, dilettanti, serie D",
	    "articleBody": "Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello Sporting Donia. I biancoazzurri che hanno fin qui segnato 10 reti e ne hanno subito altrettanti sono in procinto di sfidare in casa lo Sporting Apricena che occupa la nona posizione in classifica dopo che ha conquistato 8 punti frutto di 2 vittorie, 2 pareggi e 2 sconfitte. Lo Sporting Apricena nell'ultimo turno è stato battuto dal San Marco in casa per 3-1. 
",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-10-18",
	   "dateModified":"2018-10-18 20:09:00",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.quotidianodipuglia.it/photos/HIGH/83/94/4048394_3388.jpg",
			"width": 990,
    		"height": 557  		},
       "articleSection":"Sport",
       "articleBody":"Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello...",
       "url":"https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html",
       "publisher":{
          "@type":"Organization",
          "name":"Quotidiano di Puglia.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','Dilettanti');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-09d4aa1 --- 2018-10-18 21:10:43 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-09d4aa1:0.00033402442932129 -->
<section class="global">
<div class="container skin-global">
<!-- logo-e081240 --- 2018-10-18 21:10:43 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.quotidianodipuglia.it">
<img src="/img/logos/logo-parent-quotidianodipuglia.png.pagespeed.ce.21Y2CoYZGV.png" alt="Quotidiano di Puglia.it">
<span class="assistive-text">Quotidiano di Puglia.it</span>
</a>
</h3>
</div><!-- TIME TO GENERATE - logo-e081240:0.0015861988067627 -->
<!-- socialbar_top-e081240 --- 2018-10-18 21:10:43 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.quotidianodipuglia.it/?p=registrazione" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Quotidiano di Puglia.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO GENERATE - socialbar_top-e081240:0.00062203407287598 -->
<!-- topMenu-e081240 --- 2018-10-18 21:10:43 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" attualita"><a href="https://www.quotidianodipuglia.it/ATTUALITA/">ATTUALITA</a>
</li>
<li class=" economia"><a href="https://www.quotidianodipuglia.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" eventiespettacoli"><a href="https://quotidianodipuglia.it/spettacoli/">EVENTI E SPETTACOLI</a>
</li>
<li class=" tecnologia"><a href="https://quotidianodipuglia.it/tecnologia/">TECNOLOGIA</a>
</li>
<li class=" cultura"><a href="https://quotidianodipuglia.it/CULTURA/">CULTURA</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://quotidianodipuglia.it/scuolaeuniversita/"><span class="arrow"> &#9658;</span> SCUOLA E UNIVERSIT&Agrave;</a></li>
<li> <a href="https://www.quotidianodipuglia.it/GOSSIP/"><span class="arrow"> &#9658;</span> GOSSIP</a></li>
<li> <a href="https://www.quotidianodipuglia.it/ANIMALI/"><span class="arrow"> &#9658;</span> ANIMALI</a></li>
<li> <a href="https://motori.quotidianodipuglia.it"><span class="arrow"> &#9658;</span> MOTORI</a></li>
</div>
<div class="sub-block">
<li> <a href="https://salute.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.quotidianodipuglia.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO GENERATE - topMenu-e081240:0.03698992729187 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.quotidianodipuglia.it" title="SPORT - Quotidiano di Puglia.it"><img src="/img/logos/logo-quotidianodipuglia-sport.png.pagespeed.ce.oZA_trTZ2x.png" alt="SPORT - Quotidiano di Puglia.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/Quoti_Puglia&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/100330500854250247064" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.quotidianodipuglia.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-e081240 --- 2018-10-18 21:10:43 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO GENERATE - search_form-e081240:0.040858030319214 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-3d85a4e --- 2018-10-18 21:10:43 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-3d85a4e:0.00021886825561523 -->
</section>
<div class="clearfix"></div>
<!-- menu-40d0f59 --- 2018-10-18 21:10:43 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.quotidianodipuglia.it">HOME</a>
</li>
<li class="news">
<a href="https://sport.quotidianodipuglia.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
<li class="live">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/live/2018/index.shtml">LIVE</a>
</li>
</ul>
</nav>
<!-- TIME TO GENERATE - menu-40d0f59:0.037853002548218 -->
<!-- ssez = Dilettanti, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-40d0f59 --- 2018-10-18 21:10:43 -->
<!-- TIME TO GENERATE - subMenu-40d0f59:0.039644002914429 -->
<div class="container white main_top">
<!-- widget_sport_live-58a5725 --- 2018-10-18 21:10:43 -->
<!-- TIME TO GENERATE - widget_sport_live-58a5725:0.00044989585876465 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-5731991 --- 2018-10-18 21:02:09 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="dilettanti"><a href="./">Dilettanti</a></li><li>&nbsp;Il Ginosa sfida in casa lo Sporting Apricena </li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-5731991: 0.00073409080505371 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Il Ginosa sfida in casa lo Sporting Apricena </h1>
<figure>
<img src="/photos/PANORAMA/83/94/4048394_3388.jpg.pagespeed.ce.dvNZrxuxVF.jpg" alt="Il Ginosa sfida in casa lo Sporting Apricena" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-5731991 --- 2018-10-18 21:10:43 -->
<!-- TIME TO GENERATE - sliderCorrelati-5731991:0.038711071014404 -->
<div class="corpo-content">
<p><p>Il Ginosa, squadra del campionato di Promozione del girone A, si trova attualmente al quarto posto in classifica (ex aequo con il Norba Conversano), e dista da un punto dal terzo piazzamento dello Sporting Donia. I biancoazzurri che hanno fin qui segnato 10 reti e ne hanno subito altrettanti sono in procinto di sfidare in casa lo Sporting Apricena che occupa la nona posizione in classifica dopo che ha conquistato 8 punti frutto di 2 vittorie, 2 pareggi e 2 sconfitte. Lo Sporting Apricena nell'ultimo turno è stato battuto dal San Marco in casa per 3-1.&nbsp;</p>
</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4048394"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-c5112dc --- 2018-10-18 21:10:43 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-c5112dc:0.00021791458129883 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Giovedì 18 Ottobre 2018                 - <span>Ultimo aggiornamento: 20:09</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.quotidianodipuglia.it/dilettanti/il_ginosa_sfida_in_casa_lo_sporting_apricena-4048394.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-e081240 --- 2018-10-18 21:10:43 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_quotidianodipuglia_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/quotidianodipuglia/tc-2-step.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=96666&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO GENERATE - ligatus-e081240:0.040805816650391 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-c241231 --- 2018-10-18 21:10:44 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-tv.png.pagespeed.ce.riaN3phK8D.png" alt="Vai a quotidianodipuglia Tv" title="Vai a quotidianodipugliaTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.quotidianodipuglia.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/84/81/3888481_2008_thumbnail_1570786.jpg.pagespeed.ce._kcSJ28_cv.jpg" alt="Lecce Calcio, presentazione ufficiale per Chiric&ograve; - VIDEO " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Lecce Calcio, presentazione ufficiale per Chiric&ograve; - VIDEO</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="836b8331-9d60-4c81-8d23-ebe28ce52c05" id="iframe_836b8331-9d60-4c81-8d23-ebe28ce52c05" name="iframe_836b8331-9d60-4c81-8d23-ebe28ce52c05" data-src="https://play.quotidianodipuglia.it/Play/Index/836b8331-9d60-4c81-8d23-ebe28ce52c05?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/02/17/3850217_poster_001.jpg.pagespeed.ce.Noo_fzsBh2.jpg" alt="Festa a Francavilla per la presentazione della squadra - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;02b52d40-08ef-4672-9421-92d72d666a67&quot; id=&quot;iframe_02b52d40-08ef-4672-9421-92d72d666a67&quot; name=&quot;iframe_02b52d40-08ef-4672-9421-92d72d666a67&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/02b52d40-08ef-4672-9421-92d72d666a67?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Festa a Francavilla per la presentazione...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/21/61/3832161_poster_001.jpg.pagespeed.ce.L3JFzBD0MP.jpg" alt="Lecce, presentata la campagna abbonamenti e il nuovo marchio" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;04c385da-8220-4a19-93d6-85e5dace8840&quot; id=&quot;iframe_04c385da-8220-4a19-93d6-85e5dace8840&quot; name=&quot;iframe_04c385da-8220-4a19-93d6-85e5dace8840&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/04c385da-8220-4a19-93d6-85e5dace8840?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, presentata la campagna abbonamenti e...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/74/04/3707404_1934_thumbnail_1452429.jpg.pagespeed.ce.y7sk7gWtB5.jpg" alt="Brindisi-Terlizzi: pastrocchio della Figc pugliese. Il presidente Tisci ammette: c&#39;&egrave; stato un disguido - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;ca33beaa-fa9b-4755-96bd-585f8bba5cee&quot; id=&quot;iframe_ca33beaa-fa9b-4755-96bd-585f8bba5cee&quot; name=&quot;iframe_ca33beaa-fa9b-4755-96bd-585f8bba5cee&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/ca33beaa-fa9b-4755-96bd-585f8bba5cee?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Brindisi-Terlizzi: pastrocchio della Figc...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/04/47/3700447_1947_thumbnail_1447320.jpg.pagespeed.ce.-o5ZFgKKXb.jpg" alt="Lecce, &egrave; promozione:il ruggito della curva" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;49583f9f-d899-4a69-bfdf-d22f6b94e631&quot; id=&quot;iframe_49583f9f-d899-4a69-bfdf-d22f6b94e631&quot; name=&quot;iframe_49583f9f-d899-4a69-bfdf-d22f6b94e631&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/49583f9f-d899-4a69-bfdf-d22f6b94e631?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, &egrave; promozione:il ruggito della...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/03/34/3700334_1757_thumbnail_1447207.jpg.pagespeed.ce.X-Wq8Np7Mg.jpg" alt="LECCE - PAGANESE, I TIFOSI - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d2c24f32-3e59-4753-8bc0-9b0485722213&quot; id=&quot;iframe_d2c24f32-3e59-4753-8bc0-9b0485722213&quot; name=&quot;iframe_d2c24f32-3e59-4753-8bc0-9b0485722213&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/d2c24f32-3e59-4753-8bc0-9b0485722213?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>LECCE - PAGANESE, I TIFOSI - VIDEO</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/26/19/2482619_poster_001.jpg.pagespeed.ce.l1c1cZTsae.jpg" alt="La Juventus sconfitta torna in Italia, questa &egrave; l&#39;accoglienza" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;7d28cbe7-8371-4e6c-b72d-f7e7d4b8ad9d&quot; id=&quot;iframe_7d28cbe7-8371-4e6c-b72d-f7e7d4b8ad9d&quot; name=&quot;iframe_7d28cbe7-8371-4e6c-b72d-f7e7d4b8ad9d&quot; src=&quot;https://play.leggo.it/Play/Index/7d28cbe7-8371-4e6c-b72d-f7e7d4b8ad9d?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>La Juventus sconfitta torna in Italia,...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/30/37/2373037_1947_thumbnail_887164.jpg.pagespeed.ce.VJHGvvTdJr.jpg" alt="Calcio, il punto di Lino De Lorenzis sulle squadre salentine" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;4921a5f6-2efe-4363-8958-b3828a37c2a1&quot; id=&quot;iframe_4921a5f6-2efe-4363-8958-b3828a37c2a1&quot; name=&quot;iframe_4921a5f6-2efe-4363-8958-b3828a37c2a1&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/4921a5f6-2efe-4363-8958-b3828a37c2a1?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Calcio, il punto di Lino De Lorenzis sulle...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO GENERATE - main_videos-c241231:0.09040093421936 -->
<div class="clearfix"></div>
<!-- commenti_articolo-34f74a6 --- 2018-10-18 21:08:54 -->
<!-- TIME TO SERVE CACHED commenti_articolo-34f74a6: 0.0010988712310791 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-65878ee --- 2018-10-18 21:10:44 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-65878ee:0.00038409233093262 -->
<!-- adv_chameleon-04c0be9 --- 2018-10-18 21:10:44 -->
<!-- TIME TO GENERATE - adv_chameleon-04c0be9:0.00024604797363281 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-876e802 --- 2018-10-18 21:10:44 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-876e802:0.00026416778564453 -->
</div>
<!-- dx_notiziometro-1f3fa7a --- 2018-10-18 21:10:44 -->
<!-- TIME TO GENERATE - dx_notiziometro-1f3fa7a:0.042189836502075 -->
<!-- adv_chameleon-3b7dbeb --- 2018-10-18 21:10:44 -->
<!-- TIME TO GENERATE - adv_chameleon-3b7dbeb:0.00038480758666992 -->
<!-- adv-ef48b3d --- 2018-10-18 21:10:44 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-ef48b3d:0.00023221969604492 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-14d40eb --- 2018-10-18 21:10:44 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-foto.png.pagespeed.ce.aXiFv7nYfE.png" alt="Vai a quotidianodipuglia Foto" title="Vai a quotidianodipugliaFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.quotidianodipuglia.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/calcio_seriec_lecce_cittadella-4005970.html" target="_blank"><img src="/photos/LOW/59/70/4005970_a1.jpg.pagespeed.ce.QV1cHGA6xK.jpg" alt="Lecce-Cittadella, le foto"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/calcio_seriec_lecce_cittadella-4005970.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/calcio_seriec_lecce_cittadella-4005970.html" target="_blank">Lecce-Cittadella, le foto</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/calcio_seriec_lecce_cittadella-4005970.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/polignano_torna_il_mondiale_di_tuffi_la_scogliera_accoglie_gli_angeli-3992786.html" target="_blank"><img src="/photos/LOW/27/86/3992786_1aatuffi4.jpg.pagespeed.ce.kCzytH_5Nl.jpg" alt="Polignano, torna il mondiale di tuffi
La scogliera accoglie gli angeli"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/polignano_torna_il_mondiale_di_tuffi_la_scogliera_accoglie_gli_angeli-3992786.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/polignano_torna_il_mondiale_di_tuffi_la_scogliera_accoglie_gli_angeli-3992786.html" target="_blank">Polignano, torna il mondiale di tuffi<br/>
La scogliera accoglie gli angeli</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/polignano_torna_il_mondiale_di_tuffi_la_scogliera_accoglie_gli_angeli-3992786.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_venezia_2_1-3990787.html" target="_blank"><img src="/photos/LOW/07/87/3990787_IVAN6137_copia.jpg.pagespeed.ce.wl-wqAVOun.jpg" alt="Lecce - Venezia: la sfida finisce 2-1"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_venezia_2_1-3990787.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_venezia_2_1-3990787.html" target="_blank">Lecce - Venezia: la sfida finisce 2-1</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_venezia_2_1-3990787.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/la_curva_del_lecce_calcio_stadio_via_del_mare-3790856.html" target="_blank"><img src="/photos/LOW/08/56/3790856_curva_1.jpg.pagespeed.ce.GGI6NxBrrY.jpg" alt="La Curva nord del Lecce"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/la_curva_del_lecce_calcio_stadio_via_del_mare-3790856.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/la_curva_del_lecce_calcio_stadio_via_del_mare-3790856.html" target="_blank">La Curva nord del Lecce</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/la_curva_del_lecce_calcio_stadio_via_del_mare-3790856.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/roberta_vinci_mi_ritiro_dal_tennis_nessun_ripensamento-3727298.html" target="_blank"><img src="/photos/LOW/72/98/3727298_21_11159458.jpg.pagespeed.ce.9EsyjgpVWw.jpg" alt="Roberta Vinci: &laquo;Mi ritiro dal tennis, nessun ripensamento&raquo;"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/roberta_vinci_mi_ritiro_dal_tennis_nessun_ripensamento-3727298.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/roberta_vinci_mi_ritiro_dal_tennis_nessun_ripensamento-3727298.html" target="_blank">Roberta Vinci: &laquo;Mi ritiro dal tennis, nessun ripensamento&raquo;</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/roberta_vinci_mi_ritiro_dal_tennis_nessun_ripensamento-3727298.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"><img src="/photos/LOW/05/58/3700558_IMG-20180429-WA0068.jpg.pagespeed.ce.fYpmq2FJ0Z.jpg" alt="Lecce in festa, anche il vescovo con la sciarpa giallorossa"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank">Lecce in festa, anche il vescovo con la sciarpa giallorossa</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO GENERATE - main_photos-14d40eb:0.076460123062134 -->
<!-- main_news_bottom-6337002 --- 2018-10-18 21:10:44 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.quotidianodipuglia.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" title="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica"><img src="/photos/PANORAMA_MED/39/42/2403942_2027_sha.jpg.pagespeed.ce.Pkp4RhJUNq.jpg" alt="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">TENNIS</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" target="_self" title="">Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" title="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate"><img src="/photos/PANORAMA_MED/61/87/2456187_1910_nzola.jpg.pagespeed.ce.4vo11FGML5.jpg" alt="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">Lega Pro</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" target="_self" title="">Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate</a></h1>
<p class="author-list">di Redazione Sport</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html" title="A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D"><img src="/photos/PANORAMA_MED/92/97/3859297_1701_bari.jpg.pagespeed.ce.6e4ZWhB00i.jpg" alt="A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html">IL FALLIMENTO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html" target="_self" title="">A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO GENERATE - main_news_bottom-6337002:0.059952020645142 -->
</div>
<!-- footer-e081240 --- 2018-10-18 21:10:44 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.corriereadriatico.it" target="_blank" class="bianco font11">CORRIERE ADRIATICO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.quotidianodipuglia.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 QUOTIDIANO DI PUGLIA - C.F. e P.I. 05501101009
</div>
</div>
</footer><!-- TIME TO GENERATE - footer-e081240:0.03827691078186 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28265296-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - DILETTANTI" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - DILETTANTI" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-83e73c3 --- 2018-10-18 21:10:44 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-83e73c3:0.00082302093505859 -->
</body>
</html>
<!-- 2018-10-18 21:10:44 --><!-- TIME TO SERVE CACHED: 0.0037028789520264 -->