 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/quotidianodipuglia-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm696677.pagespeed.cf.kCl-ICvhXc.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=655.pagespeed.ce.yKTF1x_nwe.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++</title>
<meta name="description" content="LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino,..."/>
<meta name="keywords" content="lecce, serie c"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=530430140"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/cartertana_lecce_la_diretta-3628895.html">
<meta name="shortenUrl" content="https://goo.gl/e8kgEQ"/>
<meta name="news_keywords" content="lecce, serie c"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++"/>
<meta property="og:url" content="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html"/>
<meta property="og:image" content="https://sport.quotidianodipuglia.it/photos/MED/88/95/3628895_1557_curva_lecce_caserta.jpg"/>
<meta property="og:description" content="LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino,..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++"/>
<meta name="twitter:description" content="LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino,..."/>
<meta name="twitter:image" content="https://sport.quotidianodipuglia.it/photos/MED/88/95/3628895_1557_curva_lecce_caserta.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Quotidiano di Puglia.it",
        "url":"https://sport.quotidianodipuglia.it",
        "logo":"https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
        "sameAs":["https://www.facebook.com/quotidianodipuglia/",
        "https://twitter.com/Quoti_Puglia",
        "https://plus.google.com/u/0/100330500854250247064"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html"
  		},
       "name":"CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++",
	   "headline":"CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++",
	    "description": "LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino,...",
	    "keywords": "lecce, serie c",
	    "articleBody": "LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino, Arrigoni, Tsonev, Mancosu, Tabanelli, Torromino, Saraniti,  All: Liverani.

Panchina della Casertana: Gragnaniello, Cardelli, Forte (II), De Marco, Rajcic, Padovan, Santoro, Minale,Rainone, Tripicchio, De Vena.
Panchina del Lecce: Chironi, Centonze, Costa Ferreira, Di Piazza, Valeri, Caturano, Ciancio, Gambardella, Armellino,  Persano, Legittimo, Selasi.

Arbitro: Volpi di Arezzo

PRIMO TEMPO
Iniziato il confronto tra campani e salentini. Padroni di casa in completo verde pisello, ospiti in divisa bianca.

6&#39; minuto: debole tiro di Saraniti, raccoglie la palla il portiere dei campani
21&#39;: ancora 0-0, i salentini non riescono a trovare spazi in avanti
24&#39;: Torromino s&#39;incunea nell&#39;area di rigore campana ma il suo tiro è ribattuto dal vicino Lorenzini
34&#39;: contatto nell&#39;area leccesi fra Di Matteo e D&#39;Anna, per l&#39;arbitro non è fallo
37&#39;: svarione del portiere della Casertana, che rimedia in fallo laterale mentre sopraggiungeva Torromino
40&#39;: ancora predominante iniziativa del Lecce, ma i salentini mai sfiorano il gol45&#39;: GOL:Turchetta fa tutto da solo: entra in area dalla fascia sinistra , aggira Lepore e batte a rete sul secondo palo. A sorpresa: 1-0.
47&#39;: tiro alle stelle, dalla distanza , da parte di Tabanelli
Fine primo tempo: 1-0. Lecce nettamente superiore a centrocampo rispetto alla Casertana ma la squadra di Liverani non va oltre la trequarti avversaria. La Casertana capitalizza l&#39;unica giocata veramente pericolosa.

SECONDO TEMPO 
Inizia il secondo tempo fra Casertana e Lecce. Liverani ha sostituito Tsonev e Torromino con Armellino e Di Piazza. Intanto vincono  le inseguitrici dei giallorossi, Trapani e Catania.
47&#39;: ammonito D&#39;Anna per fallo su Tabanelli
53&#39;: il Lecce sostituisce Di Matteo con Legittimo. Si tratta di due terzini di fascia sinistra.
62&#39;: sbaglia il cross dalla sinistra l&#39;attaccante Saraniti, il traversone giunge poco oltre la traversa della porta rossoblù
65&#39;: la Casertana si affaccia dalle parti di Perucchini con un tiraccio di Carriero dalla distanza
67&#39;: colpo di testa di Lepore, palla sul fondo
 ",
       "author":{
          "@type":"Person",
          "name":"Francesco BUJA"
       },
       "datePublished":"2018-03-25",
	   "dateModified":"2018-03-25 16:00:01",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.quotidianodipuglia.it/photos/HIGH/88/95/3628895_1557_curva_lecce_caserta.jpg",
			"width": 990,
    		"height": 556  		},
       "articleSection":"Sport",
       "articleBody":"LE FORMAZIONI
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo
Perucchini, Lepore, Di Matteo, Cosenza, Marino,...",
       "url":"https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html",
       "publisher":{
          "@type":"Organization",
          "name":"Quotidiano di Puglia.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "nissan");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm839086.pagespeed.ce.onRNc-s2fV.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-09d4aa1 --- 2018-03-25 16:00:54 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-09d4aa1:0.00036311149597168 -->
<section class="global">
<div class="container skin-global">
<!-- logo-e081240 --- 2018-03-25 16:00:25 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.quotidianodipuglia.it">
<img src="/img/logos/logo-parent-quotidianodipuglia.png.pagespeed.ce.21Y2CoYZGV.png" alt="Quotidiano di Puglia.it">
<span class="assistive-text">Quotidiano di Puglia.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-e081240: 0.00078797340393066 -->
<!-- socialbar_top-e081240 --- 2018-03-25 16:00:25 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="http://shop.quotidianodipuglia.it/profilo?page=register&mode=register&appId=sport.quotidianodipuglia.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Quotidiano di Puglia.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-e081240: 0.0023231506347656 -->
<!-- topMenu-e081240 --- 2018-03-25 16:00:25 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" attualita"><a href="https://www.quotidianodipuglia.it/ATTUALITA/">ATTUALITA</a>
</li>
<li class=" economia"><a href="https://www.quotidianodipuglia.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" eventiespettacoli"><a href="https://quotidianodipuglia.it/spettacoli/">EVENTI E SPETTACOLI</a>
</li>
<li class=" tecnologia"><a href="https://quotidianodipuglia.it/tecnologia/">TECNOLOGIA</a>
</li>
<li class=" cultura"><a href="https://quotidianodipuglia.it/CULTURA/">CULTURA</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://quotidianodipuglia.it/scuolaeuniversita/"><span class="arrow"> &#9658;</span> SCUOLA E UNIVERSIT&Agrave;</a></li>
<li> <a href="https://www.quotidianodipuglia.it/GOSSIP/"><span class="arrow"> &#9658;</span> GOSSIP</a></li>
<li> <a href="https://www.quotidianodipuglia.it/ANIMALI/"><span class="arrow"> &#9658;</span> ANIMALI</a></li>
<li> <a href="https://motori.quotidianodipuglia.it"><span class="arrow"> &#9658;</span> MOTORI</a></li>
</div>
<div class="sub-block">
<li> <a href="https://salute.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.quotidianodipuglia.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-e081240: 0.00015497207641602 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.quotidianodipuglia.it" title="SPORT - Quotidiano di Puglia.it"><img src="/img/logos/logo-quotidianodipuglia-sport.png.pagespeed.ce.oZA_trTZ2x.png" alt="SPORT - Quotidiano di Puglia.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/Quoti_Puglia&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/100330500854250247064" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.quotidianodipuglia.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-e081240 --- 2018-03-25 16:00:25 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-e081240: 0.00031495094299316 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-3d85a4e --- 2018-03-25 16:00:54 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-3d85a4e:0.0003352165222168 -->
</section>
<div class="clearfix"></div>
<!-- menu-b3668d0 --- 2018-03-25 16:00:52 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.quotidianodipuglia.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.quotidianodipuglia.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
<li class="live">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/live/2018/index.shtml">LIVE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-b3668d0: 0.00021696090698242 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-b3668d0 --- 2018-03-25 16:00:52 -->
<!-- TIME TO SERVE CACHED subMenu-b3668d0: 0.0001990795135498 -->
<div class="container white main_top">
<!-- widget_sport_live-58a5725 --- 2018-03-25 16:00:54 -->
<!-- TIME TO GENERATE - widget_sport_live-58a5725:0.0011749267578125 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-4fbd46f --- 2018-03-25 16:00:54 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CAS...</li></ol><div class="clearfix"></div><!-- TIME TO GENERATE - breadcrumbs-4fbd46f:0.04076099395752 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">CASERTANA - LECCE: <span style="color:#FF0000">SECONDO TEMPO<br/>
1 A 0 PER LA CASERTANA</span><br/>
<span style="color:#000000">+++CLICCA PER AGGIORNARE+++</span></h1>
<figure>
<img src="/photos/PANORAMA/88/95/3628895_1557_curva_lecce_caserta.jpg.pagespeed.ce.b0wD8sAJNG.jpg" alt="CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-4fbd46f --- 2018-03-25 16:00:54 -->
<aside id="related-rows">
<div class="related-container">
<input type="hidden" value="2" name="rel-tot"/>
<article>
<header>
<figure>
<a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html" title="/Scontri tra ultr&agrave; davanti allo stadio"><img src="/photos/THUMB/89/18/3628918_1511_scontri.jpg.pagespeed.ce.V3-fZbxY8_.jpg" alt="/Scontri tra ultr&agrave; davanti allo stadio"></a>
</figure>
<h3>articolo</h3>
<h1><a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html" title="/Scontri tra ultr&agrave; davanti allo stadio"> /Scontri tra ultr&agrave; davanti allo stadio...</a></h1>
</header>
</article>
<article>
<header>
<figure>
<a href="https://sport.quotidianodipuglia.it/news/lecce_a_caserta_per_allungare_il_sogno-3627380.html" title="/Lecce, a Caserta per allungare il sogno
&nbsp;"><img src="/photos/THUMB/73/80/3627380_2042_campetto_cosenza.jpg.pagespeed.ce.cB9L2jVFbM.jpg" alt="/Lecce, a Caserta per allungare il sogno
&nbsp;"></a>
</figure>
<h3>articolo</h3>
<h1><a href="https://sport.quotidianodipuglia.it/news/lecce_a_caserta_per_allungare_il_sogno-3627380.html" title="/Lecce, a Caserta per allungare il sogno
&nbsp;"> /Lecce, a Caserta per allungare il sogno
&nbsp;...</a></h1>
</header>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - sliderCorrelati-4fbd46f:0.059962034225464 -->
<em class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">di Francesco BUJA</span></em>
<div class="corpo-content">
<p>LE FORMAZIONI<br/>
Casertana: Forte, Finizio, Meola, Lorenzini, D&#39;Anna, Carriero , Alfageme, De Rose, Polak, Romano, Turchetta. All.:D&#39;Angelo<br/>
Perucchini, Lepore, Di Matteo, Cosenza, Marino, Arrigoni, Tsonev, Mancosu, Tabanelli, Torromino, Saraniti,&nbsp; All: Liverani.<br/>
<br/>
Panchina della Casertana: Gragnaniello, Cardelli, Forte (II), De Marco, Rajcic, Padovan, Santoro, Minale,Rainone, Tripicchio, De Vena.<br/>
Panchina del Lecce: Chironi, Centonze, Costa Ferreira, Di Piazza, Valeri, Caturano, Ciancio, Gambardella, Armellino,&nbsp; Persano, Legittimo, Selasi.<br/>
<br/>
Arbitro: Volpi di Arezzo<br/>
<br/>
<span style="color:#000000;">PRIMO TEMPO</span><br/>
Iniziato il confronto tra campani e salentini. Padroni di casa in completo verde pisello, ospiti in divisa bianca.<br/>
<br/>
6&#39; minuto: debole tiro di Saraniti, raccoglie la palla il portiere dei campani<br/>
21&#39;: ancora 0-0, i salentini non riescono a trovare spazi in avanti<br/>
24&#39;: Torromino s&#39;incunea nell&#39;area di rigore campana ma il suo tiro &egrave; ribattuto dal vicino Lorenzini<br/>
34&#39;: contatto nell&#39;area leccesi fra Di Matteo e D&#39;Anna, per l&#39;arbitro non &egrave; fallo<br/>
37&#39;: svarione del portiere della Casertana, che rimedia in fallo laterale mentre sopraggiungeva Torromino<br/>
40&#39;: ancora predominante iniziativa del Lecce, ma i salentini mai sfiorano il gol45&#39;: GOL:Turchetta fa tutto da solo: entra in area dalla fascia sinistra , aggira Lepore e batte a rete sul secondo palo. A sorpresa: 1-0.<br/>
47&#39;: tiro alle stelle, dalla distanza , da parte di Tabanelli<br/>
Fine primo tempo: 1-0. Lecce nettamente superiore a centrocampo rispetto alla Casertana ma la squadra di Liverani non va oltre la trequarti avversaria. La Casertana capitalizza l&#39;unica giocata veramente pericolosa.<br/>
<br/>
<span style="color:#FF0000;">SECONDO TEMPO&nbsp;</span><br/>
Inizia il secondo tempo fra Casertana e Lecce. Liverani ha sostituito Tsonev e Torromino con Armellino e Di Piazza. Intanto vincono &nbsp;le inseguitrici dei giallorossi, Trapani e Catania.<br/>
47&#39;: ammonito D&#39;Anna per fallo su Tabanelli<br/>
53&#39;: il Lecce sostituisce Di Matteo con Legittimo. Si tratta di due terzini di fascia sinistra.<br/>
62&#39;: sbaglia il cross dalla sinistra l&#39;attaccante Saraniti, il traversone giunge poco oltre la traversa della porta rossobl&ugrave;<br/>
65&#39;: la Casertana si affaccia dalle parti di Perucchini con un tiraccio di Carriero dalla distanza<br/>
67&#39;: colpo di testa di Lepore, palla sul fondo<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li class="count">16</li>
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3628895"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-c5112dc --- 2018-03-25 16:00:54 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-c5112dc:0.00041985511779785 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Domenica 25 Marzo 2018                 - <span>Ultimo aggiornamento: 16:00</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-e081240 --- 2018-03-25 16:00:03 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_quotidianodipuglia_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/quotidianodipuglia/tc-2-step.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=96666&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-e081240: 0.0016410350799561 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-65b29da --- 2018-03-25 16:00:37 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-tv.png.pagespeed.ce.riaN3phK8D.png" alt="Vai a quotidianodipuglia Tv" title="Vai a quotidianodipugliaTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.quotidianodipuglia.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/05/41/2300541_poster_001.jpg.pagespeed.ce.G-tA7uuExC.jpg" alt="Il punto sulle salentine in Lega Pro " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Il punto sulle salentine in Lega Pro</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="d8345a16-bf43-4c9e-af94-de70e2806079" id="iframe_d8345a16-bf43-4c9e-af94-de70e2806079" name="iframe_d8345a16-bf43-4c9e-af94-de70e2806079" data-src="https://play.quotidianodipuglia.it/Play/Index/d8345a16-bf43-4c9e-af94-de70e2806079?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/69/53/2256953_poster_001.jpg.pagespeed.ce.2HPOPgWN1m.jpg" alt="Calcio - Il punto di Lino De Lorenzis sulle squadre salentine" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; id=&quot;iframe_10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; name=&quot;iframe_10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/10a0aa22-2f8e-4df0-baaa-9018833ab26e?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Calcio - Il punto di Lino De Lorenzis sulle...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/18/83/2231883_poster_001.jpg.pagespeed.ce.kwIGjOnin_.jpg" alt="Lecce, Francavilla, Taranto: il punto sulle salentine in Lega Pro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; id=&quot;iframe_4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; name=&quot;iframe_4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/4dabb450-e3a3-48c9-999f-199e1f8a4a04?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, Francavilla, Taranto: il punto sulle...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/52/73/poster_001.jpg.pagespeed.ce.n6_woIq1Mb.jpg" alt="Ecco la collezione Panini 2016-17" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; id=&quot;iframe_b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; name=&quot;iframe_b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/b9a2a096-ee9b-425f-a792-0292c1a0fbf0?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ecco la collezione Panini 2016-17</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/28/63/2122863_thumbnail_735775.jpg.pagespeed.ce.TOtz-cv8Tu.jpg" alt="Lega Pro, il punto sulle salentine" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; id=&quot;iframe_e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; name=&quot;iframe_e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/e84d5dd9-36c8-4fba-a0a3-32c9df765041?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lega Pro, il punto sulle salentine</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/83/93/poster_001.jpg.pagespeed.ce.9Sizd3bzFI.jpg" alt="Il Lecce festeggia, il Taranto protesta: il punto sulla Lega Pro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;6a0a37bf-5130-4c77-b102-2b45196905ac&quot; id=&quot;iframe_6a0a37bf-5130-4c77-b102-2b45196905ac&quot; name=&quot;iframe_6a0a37bf-5130-4c77-b102-2b45196905ac&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/6a0a37bf-5130-4c77-b102-2b45196905ac?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Il Lecce festeggia, il Taranto protesta: il...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/22/42/poster_001.jpg.pagespeed.ce.qpC_qiWfMc.jpg" alt="Lega Pro, il punto delle pugliesi Lino De Lorenzis" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e9516ce4-8fae-485d-b04b-aa4226a89344&quot; id=&quot;iframe_e9516ce4-8fae-485d-b04b-aa4226a89344&quot; name=&quot;iframe_e9516ce4-8fae-485d-b04b-aa4226a89344&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/e9516ce4-8fae-485d-b04b-aa4226a89344?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lega Pro, il punto delle pugliesi Lino De...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/28/49/poster_001.jpg.pagespeed.ce.cCACwYmqIb.jpg" alt="Lega Pro, il punto sulle salentine con Lino De Lorenzis" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;28446cd5-a034-4437-b245-059fa7b1c5c4&quot; id=&quot;iframe_28446cd5-a034-4437-b245-059fa7b1c5c4&quot; name=&quot;iframe_28446cd5-a034-4437-b245-059fa7b1c5c4&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/28446cd5-a034-4437-b245-059fa7b1c5c4?&amp;autoplay=true&amp;isAdvEnabled=false&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lega Pro, il punto sulle salentine con Lino...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-65b29da: 0.00040006637573242 -->
<div class="clearfix"></div>
<!-- commenti_articolo-54b6b0b --- 2018-03-25 16:00:54 -->
<!-- TIME TO GENERATE - commenti_articolo-54b6b0b:0.039608955383301 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-65878ee --- 2018-03-25 16:00:54 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-65878ee:0.00060796737670898 -->
<!-- adv_chameleon-04c0be9 --- 2018-03-25 16:00:54 -->
<!-- TIME TO GENERATE - adv_chameleon-04c0be9:0.00028800964355469 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-876e802 --- 2018-03-25 16:00:54 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-876e802:0.00036501884460449 -->
</div>
<!-- dx_notiziometro-1f3fa7a --- 2018-03-25 16:00:37 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html" title="CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++"><img src="/photos/THUMB/88/95/3628895_1557_curva_lecce_caserta.jpg.pagespeed.ce.2XXaNnGyty.jpg" alt="CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html" class="testatina-notiziometro">Serie C</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/cartertana_lecce_la_diretta-3628895.html" target="_self" title="">CASERTANA - LECCE: SECONDO TEMPO
1 A 0 PER LA CASERTANA
+++CLICCA PER AGGIORNARE+++</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/lecce_a_caserta_per_allungare_il_sogno-3627380.html" title="Lecce, a Caserta per allungare il sogno
Il match in diretta su Quotidiano"><img src="/photos/THUMB/73/80/3627380_2042_campetto_cosenza.jpg.pagespeed.ce.cB9L2jVFbM.jpg" alt="Lecce, a Caserta per allungare il sogno
Il match in diretta su Quotidiano" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/lecce_a_caserta_per_allungare_il_sogno-3627380.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/lecce_a_caserta_per_allungare_il_sogno-3627380.html" target="_self" title="">Lecce, a Caserta per allungare il sogno
Il match in diretta su Quotidiano</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-1f3fa7a: 0.00023913383483887 -->
<!-- adv_chameleon-3b7dbeb --- 2018-03-25 16:00:54 -->
<!-- TIME TO GENERATE - adv_chameleon-3b7dbeb:0.00069999694824219 -->
<!-- adv-ef48b3d --- 2018-03-25 16:00:54 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-ef48b3d:0.00048398971557617 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-14d40eb --- 2018-03-25 16:00:26 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-foto.png.pagespeed.ce.aXiFv7nYfE.png" alt="Vai a quotidianodipuglia Foto" title="Vai a quotidianodipugliaFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.quotidianodipuglia.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"><img src="/photos/LOW/33/84/3623384_a2.jpg.pagespeed.ce.YhtItapJiA.jpg" alt="Lecce-Fidelis Andria, le foto"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank">Lecce-Fidelis Andria, le foto</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"><img src="/photos/LOW/89/74/3608974_0746ac0a-6e47-44f7-8b2a-cf2696fa9a66.jpg.pagespeed.ce.NGW3XTafCl.jpg" alt="Festa nell&#39;Anfiteatro"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank">Festa nell&#39;Anfiteatro</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/juve_stabia_corsara_al_via_del_mare-3571244.html" target="_blank"><img src="/photos/LOW/12/44/3571244_IVAN0083_copia.jpg.pagespeed.ce.Mp732YC6T-.jpg" alt="Juve stabia corsara al &quot;via del mare&quot;"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/juve_stabia_corsara_al_via_del_mare-3571244.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/juve_stabia_corsara_al_via_del_mare-3571244.html" target="_blank">Juve stabia corsara al &quot;via del mare&quot;</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/juve_stabia_corsara_al_via_del_mare-3571244.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/serie_d_taranto_pomigliano-3542346.html" target="_blank"><img src="/photos/LOW/23/46/3542346_IMG_0012_TARANTO_VS_POMIGLIANO.jpg.pagespeed.ce.dTBv1LNZvW.jpg" alt="Taranto-Pomigliano, le foto"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/serie_d_taranto_pomigliano-3542346.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/serie_d_taranto_pomigliano-3542346.html" target="_blank">Taranto-Pomigliano, le foto</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/serie_d_taranto_pomigliano-3542346.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_catanzaro_i_momenti_salienti_del_match-3527387.html" target="_blank"><img src="/photos/LOW/73/87/3527387_WhatsApp_Image_2018-02-04_at_15_51_30.jpg.pagespeed.ce.GYJUwxu0Gq.jpg" alt="Lecce - Catanzaro, i momenti salienti del match"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_catanzaro_i_momenti_salienti_del_match-3527387.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_catanzaro_i_momenti_salienti_del_match-3527387.html" target="_blank">Lecce - Catanzaro, i momenti salienti del match</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_catanzaro_i_momenti_salienti_del_match-3527387.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/pellegrini_show_nel_salento_in_piscina_tra_selfie_e_abbracci-3527362.html" target="_blank"><img src="/photos/LOW/73/62/3527362_federica_pellegrini_2525.jpg.pagespeed.ce.rwfE2Tvk7Z.jpg" alt="Pellegrini show nel Salento: in piscina tra selfie e abbracci"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/pellegrini_show_nel_salento_in_piscina_tra_selfie_e_abbracci-3527362.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/pellegrini_show_nel_salento_in_piscina_tra_selfie_e_abbracci-3527362.html" target="_blank">Pellegrini show nel Salento: in piscina tra selfie e abbracci</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/pellegrini_show_nel_salento_in_piscina_tra_selfie_e_abbracci-3527362.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-14d40eb: 0.0008080005645752 -->
<!-- main_news_bottom-7deeee6 --- 2018-03-25 16:00:37 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.quotidianodipuglia.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" title="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica"><img src="/photos/PANORAMA_MED/39/42/2403942_2027_sha.jpg.pagespeed.ce.Pkp4RhJUNq.jpg" alt="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">TENNIS</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" target="_self" title="">Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" title="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate"><img src="/photos/PANORAMA_MED/61/87/2456187_1910_nzola.jpg.pagespeed.ce.4vo11FGML5.jpg" alt="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">Lega Pro</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" target="_self" title="">Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate</a></h1>
<p class="author-list">di Redazione Sport</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html" title="Casertana-Lecce ad alta tensione:
scontri tra ultr&agrave; davanti allo stadio"><img src="/photos/PANORAMA_MED/89/18/3628918_1511_scontri.jpg.pagespeed.ce.fUNS2CUfAz.jpg" alt="Casertana-Lecce ad alta tensione:
scontri tra ultr&agrave; davanti allo stadio" width="321" height="110"></a>
<div class="sezione-container lecce">
<a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html">Lecce</a>
</div>
<div class="testatina-container"><a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html">SERIE C</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fcasertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fcasertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fcasertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="/lecce/casertana_lecce_ad_alta_tensione_scontri_tra_ultra_davanti_allo_stadio-3628918.html" target="_self" title="">Casertana-Lecce ad alta tensione:
scontri tra ultr&agrave; davanti allo stadio</a></h1>
<p class="author-list">di Nico MAROTTA</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-7deeee6: 0.00034308433532715 -->
</div>
<!-- footer-e081240 --- 2018-03-25 16:00:26 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.corriereadriatico.it" target="_blank" class="bianco font11">CORRIERE ADRIATICO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="http://www.ilmessaggero.it/?p=contatti" target=_blank class="bianco font11">CONTATTI</a></li>
<li><a href="http://www.ilmessaggero.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 QUOTIDIANO DI PUGLIA - C.F. e P.I. 05501101009
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-e081240: 0.00015902519226074 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28265296-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31915, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-83e73c3 --- 2018-03-25 16:00:54 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-83e73c3:0.00061798095703125 -->
</body>
</html>
<!-- 2018-03-25 16:00:54 --><!-- TIME TO GENERATE 0.26199984550476 -->