 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/quotidianodipuglia-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v20) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v20) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm792836.pagespeed.cf.rmU1sOv8c8.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js,qv=715.pagespeed.ce.haoMBXb7ad.js" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte</title>
<meta name="description" content="Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro..."/>
<meta name="keywords" content=""/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=530430140"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/sport/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html">
<meta name="shortenUrl" content="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html"/>
<meta name="news_keywords" content=""/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte"/>
<meta property="og:url" content="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html"/>
<meta property="og:image" content="https://sport.quotidianodipuglia.it/photos/MED/75/85/4647585_1920_lecce.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="340"/>
<meta property="og:description" content="Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte"/>
<meta name="twitter:description" content="Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro..."/>
<meta name="twitter:image" content="https://sport.quotidianodipuglia.it/photos/MED/75/85/4647585_1920_lecce.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Quotidiano di Puglia.it",
        "url":"https://sport.quotidianodipuglia.it",
        "logo":"https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
        "sameAs":["https://www.facebook.com/quotidianodipuglia/",
        "https://twitter.com/Quoti_Puglia",
        "https://plus.google.com/u/0/100330500854250247064"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html"
  		},
       "name":"Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte",
	   "headline":"Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte",
	    "description": "Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro...",
	    "keywords": "",
	    "articleBody": "Sarà l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario è stato compilato oggi pomeriggio e vedrà i giallorossi aprire la stagione a San Siro domenica 25 agosto affrontando una delle big di sempre per di più guidata dall&#39;allenatore salentino, anche lui alla prima prova ufficiale sulla panchina dell&#39;Inter.
La Serie A inizierà domenica 25 agosto e terminerà domenica 24 maggio 2020.
Ecco i turni infrasettimanali: mercoledì 25 settembre, mercoledì 30 ottobre, mercoledì 22 aprile. Le soste: domenica 8 settembre (pausa nazionali), domenica 13 ottobre (pausa nazionali), domenica 17 novembre (pausa nazionali), domenica 29 dicembre (sosta), domenica 29 marzo 2020 (pausa nazionali). La sosta invernale partirà lunedì 23 dicembre e avrà fine domenica 5 gennaio 2020
 ",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-07-29",
	   "dateModified":"2019-07-29 19:22:44",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.quotidianodipuglia.it/photos/HIGH/75/85/4647585_1920_lecce.jpg",
			"width": 990,
    		"height": 743  		},
       "articleSection":"Sport",
       "articleBody":"Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro...",
       "url":"https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html",
       "publisher":{
          "@type":"Organization",
          "name":"Quotidiano di Puglia.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Prebid Config Section START -->
<script> 
var PREBID_TIMEOUT = 3000;  
		var adUnits = [
		{
		code: 'adv_LdbMastheadPush',
		sizes: [[728,90],[980,90],[980,250],[970,250]],
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768641'
				}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '220100',
					zoneId: '1177850'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964582@980x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964581@980x90'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964580@970x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964579@728x90'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349256',
				    size: [728,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349256',
				    size: [980,90]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349256',
				    size: [980,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349256',
				    size: [970,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632419',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxTop',  
		sizes: [[300,250],[300,600]], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768692'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '220100',
					zoneId: '1177852'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964577@300x250'
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964578@300x600'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349257',
				    size: [300,250]
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349257',
				    size: [300,600]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632420',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_BoxBottom',  
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768695'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '220100',
					zoneId: '1177860'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964576@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349259',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632422',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		},
		{
		code: 'adv_PromoBox',   
		sizes: [300,250], 
		bids: [{
				bidder: 'appnexus',
				params: {
					placementId: '14768693'
					}
			},
			{
				bidder: 'rubicon',
				params: {
					accountId: '16836',
					siteId: '220100',
					zoneId: '1177856'
				}
			},
			{
				bidder: 'criteo',
				params: {
					networkId: 694
				}
			},
			{
				bidder: 'pubmatic',
				params: {
					publisherId: '158069',               
					adSlot: '1964575@300x250'
				}
			},
			{
				bidder: 'ix',
				params: {
				    siteId: '349258',
				    size: [300,250]
				}
			},
			{
				bidder: 'openx',
				params: {
				    unit: '540632421',
				    delDomain: 'piemme-d.openx.net'
				}
			}]
		}
	]; 
	
			 
	var pbjs = pbjs || {};	
	pbjs.que = pbjs.que || [];

</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<!-- Custom library from http://prebid.org/download.html -->
<script type="text/plain" class="cookieLaw" src="/js/prebid.js,qv=3.pagespeed.ce.7NzMrzd6n4.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function() {
		pbjs.addAdUnits(adUnits);
	pbjs.setConfig({ 
		priceGranularity: "high" 
	});
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function() {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function() {
			sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->
<!-- criteo -->
<!--
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
-->
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',['fluid',[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
		
		/*
        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }
        */

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js,qm214443.pagespeed.ce.9HOmwSep-x.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-09d4aa1 --- 2019-07-29 19:57:27 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-09d4aa1:0.00034284591674805 -->
<section class="global">
<div class="container skin-global">
<!-- logo-e081240 --- 2019-07-29 19:56:28 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.quotidianodipuglia.it">
<img src="/img/logos/logo-parent-quotidianodipuglia.png.pagespeed.ce.21Y2CoYZGV.png" alt="Quotidiano di Puglia.it">
<span class="assistive-text">Quotidiano di Puglia.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-e081240: 0.00042200088500977 -->
<!-- socialbar_top-e081240 --- 2019-07-29 19:56:28 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li> <a href="https://www.quotidianodipuglia.it/?p=registrazione" target="_blank">REGISTRATI</a></li>
</ul>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Quotidiano di Puglia.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-e081240: 0.0011889934539795 -->
<!-- topMenu-e081240 --- 2019-07-29 19:56:28 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" attualita"><a href="https://www.quotidianodipuglia.it/ATTUALITA/">ATTUALITA</a>
</li>
<li class=" economia"><a href="https://www.quotidianodipuglia.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" eventiespettacoli"><a href="https://quotidianodipuglia.it/spettacoli/">EVENTI E SPETTACOLI</a>
</li>
<li class=" tecnologia"><a href="https://quotidianodipuglia.it/tecnologia/">TECNOLOGIA</a>
</li>
<li class=" cultura"><a href="https://quotidianodipuglia.it/CULTURA/">CULTURA</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://quotidianodipuglia.it/scuolaeuniversita/"><span class="arrow"> &#9658;</span> SCUOLA E UNIVERSIT&Agrave;</a></li>
<li> <a href="https://www.quotidianodipuglia.it/GOSSIP/"><span class="arrow"> &#9658;</span> GOSSIP</a></li>
<li> <a href="https://www.quotidianodipuglia.it/ANIMALI/"><span class="arrow"> &#9658;</span> ANIMALI</a></li>
<li> <a href="https://motori.quotidianodipuglia.it"><span class="arrow"> &#9658;</span> MOTORI</a></li>
</div>
<div class="sub-block">
<li> <a href="https://salute.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.quotidianodipuglia.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-e081240: 0.00014495849609375 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.quotidianodipuglia.it" title="SPORT - Quotidiano di Puglia.it"><img src="/img/logos/logo-quotidianodipuglia-sport.png.pagespeed.ce.oZA_trTZ2x.png" alt="SPORT - Quotidiano di Puglia.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/Quoti_Puglia&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/100330500854250247064" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.quotidianodipuglia.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-e081240 --- 2019-07-29 19:56:28 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-e081240: 0.00026392936706543 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-3d85a4e --- 2019-07-29 19:57:27 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-3d85a4e:0.00029492378234863 -->
</section>
<div class="clearfix"></div>
<!-- menu-6b86098 --- 2019-07-29 19:56:41 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.quotidianodipuglia.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.quotidianodipuglia.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/serie_a/2019/index.shtml">STATISTICHE</a>
</li>
<li class="live">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/live/2019/index.shtml">LIVE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-6b86098: 0.00041508674621582 -->
<!-- subMenu-6b86098 --- 2019-07-29 19:56:41 -->
<!-- TIME TO SERVE CACHED subMenu-6b86098: 0.001622200012207 -->
<div class="container white main_top">
<!-- widget_sport_live-58a5725 --- 2019-07-29 19:57:27 -->
<!-- TIME TO GENERATE - widget_sport_live-58a5725:0.00049400329589844 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-a8954fb --- 2019-07-29 19:55:42 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Serie A, pronto il calendario: il Lecce apre la st...</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-a8954fb: 0.00018405914306641 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte</h1>
<figure>
<img src="/photos/PANORAMA/75/85/4647585_1920_lecce.jpg.pagespeed.ce.wuNKhwcPxe.jpg" alt="Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-a8954fb --- 2019-07-29 19:56:41 -->
<!-- TIME TO SERVE CACHED sliderCorrelati-a8954fb: 0.00015592575073242 -->
<div class="corpo-content">
<p>Sar&agrave; l&#39;Inter di Antonio Conte il promo avversario del Lecce in Serie A. Il calendario &egrave; stato compilato oggi pomeriggio e vedr&agrave; i giallorossi aprire la stagione a San Siro domenica 25 agosto affrontando una delle &quot;big&quot; di sempre per di pi&ugrave; guidata dall&#39;allenatore salentino, anche lui alla prima prova ufficiale sulla panchina dell&#39;Inter.<br/>
La Serie A inizier&agrave; domenica 25 agosto e terminer&agrave; domenica 24 maggio 2020.<br/>
Ecco i turni infrasettimanali: mercoled&igrave; 25 settembre, mercoled&igrave; 30 ottobre, mercoled&igrave; 22 aprile. Le soste: domenica 8 settembre (pausa nazionali), domenica 13 ottobre (pausa nazionali), domenica 17 novembre (pausa nazionali), domenica 29 dicembre (sosta), domenica 29 marzo 2020 (pausa nazionali). La sosta invernale partir&agrave; luned&igrave; 23 dicembre e avr&agrave; fine domenica 5 gennaio 2020<br/>
&nbsp;</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="4647585"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-c5112dc --- 2019-07-29 19:57:27 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-c5112dc:0.00029611587524414 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Lunedì 29 Luglio 2019                 - <span>Ultimo aggiornamento: 19:22</span>
                </p>
        </div>
        -->
<!-- widget_dazn-ced3884 --- 2019-07-29 19:56:42 -->
<br/>
<iframe src="https://secure.spox.com/daznpic/daznscheduleit.html?c=itquotidianopuglia" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
<br/><br/><!-- TIME TO SERVE CACHED widget_dazn-ced3884: 0.0021531581878662 -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-e081240 --- 2019-07-29 19:56:28 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_quotidianodipuglia_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/quotidianodipuglia/tc-2-step.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=96666&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-e081240: 0.00091314315795898 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-c241231 --- 2019-07-29 19:56:28 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-tv.png.pagespeed.ce.riaN3phK8D.png" alt="Vai a quotidianodipuglia Tv" title="Vai a quotidianodipugliaTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.quotidianodipuglia.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/31/74/4493174_2102_video_us_lecce.jpg.pagespeed.ce.MhDsx630o8.jpg" alt="Il Lecce conquista la Serie A, il video dell&#39;Us Lecce &egrave; un tuffo al cuore - VIDEO " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Il Lecce conquista la Serie A, il video dell&#39;Us Lecce &egrave; un tuffo al cuore - VIDEO</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="67ce2bcb-edfa-4870-878c-9f775e20395a" id="iframe_67ce2bcb-edfa-4870-878c-9f775e20395a" name="iframe_67ce2bcb-edfa-4870-878c-9f775e20395a" data-src="https://play.quotidianodipuglia.it/Play/Index/67ce2bcb-edfa-4870-878c-9f775e20395a?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/98/94/4459894_poster_001.jpg.pagespeed.ce.S5ykNqWslr.jpg" alt="Lecce, a benedire la curva c&#39;&egrave; anche Sant&#39;Oronzo - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;9f765084-b8cc-476e-8791-ac030420dcd6&quot; id=&quot;iframe_9f765084-b8cc-476e-8791-ac030420dcd6&quot; name=&quot;iframe_9f765084-b8cc-476e-8791-ac030420dcd6&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/9f765084-b8cc-476e-8791-ac030420dcd6?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, a benedire la curva c&#39;&egrave;...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/80/95/4458095_poster_001.jpg.pagespeed.ce.dQPNWhYdVA.jpg" alt="Gol del Lecce, il boato del pubblico" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;c5fa94cf-e6da-424a-bc93-300e54d89ff0&quot; id=&quot;iframe_c5fa94cf-e6da-424a-bc93-300e54d89ff0&quot; name=&quot;iframe_c5fa94cf-e6da-424a-bc93-300e54d89ff0&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/c5fa94cf-e6da-424a-bc93-300e54d89ff0?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Gol del Lecce, il boato del pubblico</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/12/91/4381291_poster_001.jpg.pagespeed.ce.aMy7on7_Vm.jpg" alt="Lecce, il rigore del quinto gol firmato Falco - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;6bc7901f-151a-4ecf-b1d4-e611dab9fc55&quot; id=&quot;iframe_6bc7901f-151a-4ecf-b1d4-e611dab9fc55&quot; name=&quot;iframe_6bc7901f-151a-4ecf-b1d4-e611dab9fc55&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/6bc7901f-151a-4ecf-b1d4-e611dab9fc55?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, il rigore del quinto gol firmato...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/99/14/4109914_2139_deghi_1.jpg.pagespeed.ce.BP_8Vgal3J.jpg" alt="San Pietro, il portiere con licenza di gol: segna al 93esimo - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;0e3e3b11-11a2-4cd5-9f5d-cba6684e2e34&quot; id=&quot;iframe_0e3e3b11-11a2-4cd5-9f5d-cba6684e2e34&quot; name=&quot;iframe_0e3e3b11-11a2-4cd5-9f5d-cba6684e2e34&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/0e3e3b11-11a2-4cd5-9f5d-cba6684e2e34?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>San Pietro, il portiere con licenza di gol:...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/84/81/3888481_2008_thumbnail_1570786.jpg.pagespeed.ce.F5j62NhJCp.jpg" alt="Lecce Calcio, presentazione ufficiale per Chiric&ograve; - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;836b8331-9d60-4c81-8d23-ebe28ce52c05&quot; id=&quot;iframe_836b8331-9d60-4c81-8d23-ebe28ce52c05&quot; name=&quot;iframe_836b8331-9d60-4c81-8d23-ebe28ce52c05&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/836b8331-9d60-4c81-8d23-ebe28ce52c05?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce Calcio, presentazione ufficiale per...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/02/17/3850217_poster_001.jpg.pagespeed.ce.Noo_fzsBh2.jpg" alt="Festa a Francavilla per la presentazione della squadra - VIDEO" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;02b52d40-08ef-4672-9421-92d72d666a67&quot; id=&quot;iframe_02b52d40-08ef-4672-9421-92d72d666a67&quot; name=&quot;iframe_02b52d40-08ef-4672-9421-92d72d666a67&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/02b52d40-08ef-4672-9421-92d72d666a67?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Festa a Francavilla per la presentazione...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/21/61/3832161_poster_001.jpg.pagespeed.ce.L3JFzBD0MP.jpg" alt="Lecce, presentata la campagna abbonamenti e il nuovo marchio" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;04c385da-8220-4a19-93d6-85e5dace8840&quot; id=&quot;iframe_04c385da-8220-4a19-93d6-85e5dace8840&quot; name=&quot;iframe_04c385da-8220-4a19-93d6-85e5dace8840&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/04c385da-8220-4a19-93d6-85e5dace8840?&amp;autoplay=true&quot; mozallowfullscreen=&quot;true&quot; webkitallowfullscreen=&quot;true&quot; allowfullscreen=&quot;true&quot; allow=&quot;autoplay; fullscreen&quot; frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, presentata la campagna abbonamenti e...</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-c241231: 0.0015201568603516 -->
<div class="clearfix"></div>
<!-- commenti_articolo-1a31f16 --- 2019-07-29 19:57:27 -->
<!-- TIME TO GENERATE - commenti_articolo-1a31f16:0.041445016860962 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-65878ee --- 2019-07-29 19:57:27 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-65878ee:0.0094928741455078 -->
<!-- adv_chameleon-04c0be9 --- 2019-07-29 19:57:27 -->
<!-- TIME TO GENERATE - adv_chameleon-04c0be9:0.0015900135040283 -->
<div class="autopromo" style="margin-top:15px">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-876e802 --- 2019-07-29 19:57:27 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-876e802:0.00037693977355957 -->
</div>
<!-- dx_notiziometro-1f3fa7a --- 2019-07-29 19:56:42 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/la_tarantina_pilato_nella_storia_a_14_anni_e_argento_mondiale_nei_50_rana_non_ci_credo-4645883.html" title="​La tarantina Pilato nella storia a 14 anni, &egrave; argento mondiale nei 50 rana: &laquo;Non ci credo!&raquo;"><img src="/photos/THUMB/58/83/4645883_1901_4645663_1532_pilato.jpg.pagespeed.ce.LJ-z27KYB4.jpg" alt="​La tarantina Pilato nella storia a 14 anni, &egrave; argento mondiale nei 50 rana: &laquo;Non ci credo!&raquo;" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/la_tarantina_pilato_nella_storia_a_14_anni_e_argento_mondiale_nei_50_rana_non_ci_credo-4645883.html" class="testatina-notiziometro">Nuoto</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/la_tarantina_pilato_nella_storia_a_14_anni_e_argento_mondiale_nei_50_rana_non_ci_credo-4645883.html" target="_self" title="">La tarantina Pilato nella storia a 14 anni, &egrave; argento mondiale nei 50 rana: &laquo;Non ci credo!&raquo;</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html" title="Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte"><img src="/photos/THUMB/75/85/4647585_1920_lecce.jpg.pagespeed.ce.lU6J74u8vK.jpg" alt="Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html" class="testatina-notiziometro">CALCIO</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/serie_a_pronto_il_calendario_il_lecce_apre_la_stagione_contro_l_inter_di_conte-4647585.html" target="_self" title="">Serie A, pronto il calendario: il Lecce apre la stagione contro l&#39;Inter di Conte</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-1f3fa7a: 0.0010168552398682 -->
<!-- adv_chameleon-3b7dbeb --- 2019-07-29 19:57:27 -->
<!-- TIME TO GENERATE - adv_chameleon-3b7dbeb:0.0003969669342041 -->
<!-- adv-ef48b3d --- 2019-07-29 19:57:27 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-ef48b3d:0.0003669261932373 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-14d40eb --- 2019-07-29 19:56:28 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-foto.png.pagespeed.ce.aXiFv7nYfE.png" alt="Vai a quotidianodipuglia Foto" title="Vai a quotidianodipugliaFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.quotidianodipuglia.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_dpezia_partita-4484737.html" target="_blank"><img src="/photos/LOW/47/37/4484737_Screenshot_20190511-153220_WhatsApp.jpg.pagespeed.ce.5DeI9_E5fZ.jpg" alt="Lecce-Spezia, il big match per la promozione"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_dpezia_partita-4484737.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_dpezia_partita-4484737.html" target="_blank">Lecce-Spezia, il big match per la promozione</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_dpezia_partita-4484737.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_carpi_i_salentini_vincono_per_4_a_1-4427914.html" target="_blank"><img src="/photos/LOW/79/14/4427914_WhatsApp_Image_2019-04-13_at_16_35_00.jpg.pagespeed.ce.TNqDB6aqDx.jpg" alt="Lecce - Carpi, i salentini vincono per 4 a 1"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_carpi_i_salentini_vincono_per_4_a_1-4427914.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_carpi_i_salentini_vincono_per_4_a_1-4427914.html" target="_blank">Lecce - Carpi, i salentini vincono per 4 a 1</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_carpi_i_salentini_vincono_per_4_a_1-4427914.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_sfida_in_casa_contro_il_cosenza-4405891.html" target="_blank"><img src="/photos/LOW/58/91/4405891_072I7196.jpg.pagespeed.ce.l4Ym1SoeTh.jpg" alt="Lecce, sfida in casa contro il Cosenza"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_sfida_in_casa_contro_il_cosenza-4405891.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_sfida_in_casa_contro_il_cosenza-4405891.html" target="_blank">Lecce, sfida in casa contro il Cosenza</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_sfida_in_casa_contro_il_cosenza-4405891.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_pescara_giallorossi_in_vantaggio-4398903.html" target="_blank"><img src="/photos/LOW/89/03/4398903_esultanza_la_mantia_0038.jpg.pagespeed.ce.-mQ5PcitRY.jpg" alt="Lecce-Pescara, giallorossi in vantaggio"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_pescara_giallorossi_in_vantaggio-4398903.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_pescara_giallorossi_in_vantaggio-4398903.html" target="_blank">Lecce-Pescara, giallorossi in vantaggio</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_pescara_giallorossi_in_vantaggio-4398903.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_verona_il_fotoracconto-4326323.html" target="_blank"><img src="/photos/LOW/63/23/4326323_goal_lucioni0001.jpg.pagespeed.ce.ubEr4q5-PK.jpg" alt="Lecce - Verona, il fotoracconto"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_verona_il_fotoracconto-4326323.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_verona_il_fotoracconto-4326323.html" target="_blank">Lecce - Verona, il fotoracconto</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_verona_il_fotoracconto-4326323.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_livorno-4306249.html" target="_blank"><img src="/photos/LOW/62/49/4306249_IMG-20190217-WA0031.jpg.pagespeed.ce.0XRwlkWaXb.jpg" alt="Lecce - Livorno, le immagini del match"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_livorno-4306249.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_livorno-4306249.html" target="_blank">Lecce - Livorno, le immagini del match</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_livorno-4306249.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-14d40eb: 0.0010309219360352 -->
<!-- main_news_bottom-252a03e --- 2019-07-29 19:56:42 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.quotidianodipuglia.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" title="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica"><img src="/photos/PANORAMA_MED/39/42/2403942_2027_sha.jpg.pagespeed.ce.Pkp4RhJUNq.jpg" alt="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">TENNIS</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" target="_self" title="">Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" title="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate"><img src="/photos/PANORAMA_MED/61/87/2456187_1910_nzola.jpg.pagespeed.ce.4vo11FGML5.jpg" alt="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">Lega Pro</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" target="_self" title="">Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate</a></h1>
<p class="author-list">di Redazione Sport</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html" title="A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D"><img src="/photos/PANORAMA_MED/92/97/3859297_1701_bari.jpg.pagespeed.ce.6e4ZWhB00i.jpg" alt="A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html">IL FALLIMENTO</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fbari_fallimento_trattativa_rischio_serie_d-3859297.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/bari_fallimento_trattativa_rischio_serie_d-3859297.html" target="_self" title="">A vuoto l&#39;ultimo tentativo di salvataggio: il Bari rischia di ripartire dalla serie D</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-252a03e: 0.0003049373626709 -->
</div>
<!-- footer-e081240 --- 2019-07-29 19:56:28 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.corriereadriatico.it" target="_blank" class="bianco font11">CORRIERE ADRIATICO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.quotidianodipuglia.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2019 QUOTIDIANO DI PUGLIA - C.F. e P.I. 05501101009
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-e081240: 0.00018501281738281 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28265296-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- adv-83e73c3 --- 2019-07-29 19:57:27 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-83e73c3:0.0003349781036377 -->
</body>
</html>
<!-- 2019-07-29 19:57:27 --><!-- TIME TO SERVE CACHED: 0.003715991973877 -->