 <!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><!-- Sport/articolo -->
<head>
<link rel="shortcut icon" href="/quotidianodipuglia-favicon.ico">
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/l/font?kit=KFOmCnqEu92Fr1Me5X5JQnR4Z5Gh&skey=a0a0114a1dcab3ac&v=v18) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/l/font?kit=KFOlCnqEu92Fr1MmWUlvAwU7a4K32Ngd&skey=c06e7213f788649e&v=v18) format('truetype');
}
</style>
<link rel="stylesheet" type="text/css" href="/css/A.article.css,qm696677.pagespeed.cf.kCl-ICvhXc.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<script type="text/javascript" src="/js/common.js?v=518" async></script>
<script type="text/plain" class="cookieLaw" src="/social/socialbar_desk.js?v=2"></script>
<script type="text/javascript" src="//utils.cedsdigital.it/checkSubscription/checkSubscription.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Il Brindisi &egrave; salvo. Battuto Reggio Emilia</title>
<meta name="description" content="L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per..."/>
<meta name="keywords" content="basket, brindisi, pallacanestro"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//plusone.google.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.ilmessaggerocasa.it"/>
<meta name="apple-itunes-app" content="app-id=530430140"/>
<meta name="google-play-app" content="app-id=">
<link rel="canonical" href="https://sport.quotidianodipuglia.it/news/sport-3714075.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/sport-3714075.html">
<meta name="shortenUrl" content="https://goo.gl/XCiweQ"/>
<meta name="news_keywords" content="basket, brindisi, pallacanestro"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Brindisi &egrave; salvo. Battuto Reggio Emilia"/>
<meta property="og:url" content="https://sport.quotidianodipuglia.it/news/sport-3714075.html"/>
<meta property="og:image" content="https://sport.quotidianodipuglia.it/photos/MED/40/75/3714075_2223_brinbas.jpg"/>
<meta property="og:description" content="L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://sport.quotidianodipuglia.it/news/sport-3714075.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Il Brindisi &egrave; salvo. Battuto Reggio Emilia"/>
<meta name="twitter:description" content="L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per..."/>
<meta name="twitter:image" content="https://sport.quotidianodipuglia.it/photos/MED/40/75/3714075_2223_brinbas.jpg"/>
<script data-schema="Organization" type="application/ld+json">
        {"name":"Quotidiano di Puglia.it",
        "url":"https://sport.quotidianodipuglia.it",
        "logo":"https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
        "sameAs":["https://www.facebook.com/quotidianodipuglia/",
        "https://twitter.com/Quoti_Puglia",
        "https://plus.google.com/u/0/100330500854250247064"],
        "@type":"Organization",
        "@context":"http://schema.org"}
    </script>
<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://sport.quotidianodipuglia.it/news/sport-3714075.html",
        "@type":"WebPage","@context":"http://schema.org"}
</script>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://sport.quotidianodipuglia.it/news/sport-3714075.html"
  		},
       "name":"Il Brindisi &egrave; salvo. Battuto Reggio Emilia",
	   "headline":"Il Brindisi è salvo. Battuto Reggio Emilia",
	    "description": "L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per...",
	    "keywords": "basket, brindisi, pallacanestro",
	    "articleBody": "L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per poi rintuzzare con veemenza il vigoroso ritorno degli emiliani. Resta la vittoria che pesa moltissimo e conferma il basket brindisino ai vertici nazionali per il settimo anno consecutivo. Via alla festa, ovviamente in bianco e azzurro",
       "author":{
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2018-05-06",
	   "dateModified":"2018-05-06 22:29:56",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://sport.quotidianodipuglia.it/photos/HIGH/40/75/3714075_2223_brinbas.jpg",
			"width": 990,
    		"height": 664  		},
       "articleSection":"Sport",
       "articleBody":"L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per...",
       "url":"https://sport.quotidianodipuglia.it/news/sport-3714075.html",
       "publisher":{
          "@type":"Organization",
          "name":"Quotidiano di Puglia.it",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://sport.quotidianodipuglia.it/img/logos/400x60-logo-parent-quotidianodipuglia.png",
			  "width": 400,
			  "height": 60
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- criteo -->
<script type='text/javascript'>
    var crtg_nid="694";
    var crtg_cookiename="cto_pie";
    var crtg_varname="crtg_content";
    function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
    var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if (cookieLaw.cookieAccepted()) {
        if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
    }
</script>
<!-- /criteo -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[640,360],'adv_Inread').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',[[300,250],[300,600]],'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250],[300,251]],'adv_BoxBottom').addService(googletag.pubads());
		googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());

        if (crtg_content) {
            var crtg_split = crtg_content.split('&');
            for (var i = 1; i < crtg_split.length; i++) {
                googletag.pubads().setTargeting("" + (crtg_split[i].split('='))[0] + "", "" + (crtg_split[i].split('='))[1] + "");
            }
        }

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','News');

                googletag.pubads().setTargeting("Sponsor", "bnl");
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script>
<script type="text/javascript" src="/modules/commenti_articolo/commenti_articolo.js?m214443"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<!-- adv-09d4aa1 --- 2018-05-06 22:41:53 -->
<div id='adv_Skin' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</div><!-- TIME TO GENERATE - adv-09d4aa1:0.0039749145507812 -->
<section class="global">
<div class="container skin-global">
<!-- logo-e081240 --- 2018-05-06 22:41:18 -->
<div class="logo-container">
<h3>
<a class="logo" href="https://www.quotidianodipuglia.it">
<img src="/img/logos/logo-parent-quotidianodipuglia.png.pagespeed.ce.21Y2CoYZGV.png" alt="Quotidiano di Puglia.it">
<span class="assistive-text">Quotidiano di Puglia.it</span>
</a>
</h3>
</div><!-- TIME TO SERVE CACHED logo-e081240: 0.0010421276092529 -->
<!-- socialbar_top-e081240 --- 2018-05-06 22:41:18 -->
<div id="socialBarDiv" class="unlogged">
<div class="loggedUser">
<div class="category-logged">
<div class="username"></div>
<div class="avatar"></div>
<div class="logout"><a id="logout" href="#">ESCI</a></div>
</div>
<nav class="link_login">
<ul>
<li id="open-login">ACCEDI</li>
<li id="registrati-button" data-url="https://shop.quotidianodipuglia.it/profilo?page=register&mode=register&appId=sport.quotidianodipuglia.it">REGISTRATI</li>
</nav>
</div>
<div id="loginarea">
<div class="notifications"></div>
<div class="content" id="login-content">
<h3>ACCEDI AL Quotidiano di Puglia.it</h3>
<div class="socialbox">
<button class="btn-si btn-facebook">Con Facebook </button>
<button class="btn-si btn-twitter">Con Twitter </button>
</div>
<hr/>
<span>oppure usa i dati del tuo account</span>
<div class="form-form_login">
<form class="form" id="form1" method="POST">
<input name="log_username" type="text" class="feedback-input" placeholder="Login"/>
<input name="log_password" type="password" class="feedback-input" placeholder="Password"/>
<div class="submit">
<input type="submit" value="ACCEDI" id="button-blue" class="login_XX"/>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</div>
</div><!-- TIME TO SERVE CACHED socialbar_top-e081240: 0.00070810317993164 -->
<!-- topMenu-e081240 --- 2018-05-06 22:41:18 -->
<nav role="navigation">
<ul class="menu-nav">
<li class=" attualita"><a href="https://www.quotidianodipuglia.it/ATTUALITA/">ATTUALITA</a>
</li>
<li class=" economia"><a href="https://www.quotidianodipuglia.it/ECONOMIA/">ECONOMIA</a>
</li>
<li class=" eventiespettacoli"><a href="https://quotidianodipuglia.it/spettacoli/">EVENTI E SPETTACOLI</a>
</li>
<li class=" tecnologia"><a href="https://quotidianodipuglia.it/tecnologia/">TECNOLOGIA</a>
</li>
<li class=" cultura"><a href="https://quotidianodipuglia.it/CULTURA/">CULTURA</a>
</li>
<li class="menu-nav altre"><a href="#">LE ALTRE SEZIONI <span class='more'>&#9660;</span></a>
<ul class="submenu-nav">
<div class="sub-block">
<li> <a href="https://quotidianodipuglia.it/scuolaeuniversita/"><span class="arrow"> &#9658;</span> SCUOLA E UNIVERSIT&Agrave;</a></li>
<li> <a href="https://www.quotidianodipuglia.it/GOSSIP/"><span class="arrow"> &#9658;</span> GOSSIP</a></li>
<li> <a href="https://www.quotidianodipuglia.it/ANIMALI/"><span class="arrow"> &#9658;</span> ANIMALI</a></li>
<li> <a href="https://motori.quotidianodipuglia.it"><span class="arrow"> &#9658;</span> MOTORI</a></li>
</div>
<div class="sub-block">
<li> <a href="https://salute.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> SALUTE</a></li>
<li> <a href="https://viaggi.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIAGGI</a></li>
<li> <a href="https://meteo.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> METEO</a></li>
<li> <a href="https://www.quotidianodipuglia.it/oroscopo"><span class="arrow"> &#9658;</span> OROSCOPO</a></li>
</div>
<div class="sub-block">
<li> <a href="https://video.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> VIDEO</a></li>
<li> <a href="https://foto.quotidianodipuglia.it/"><span class="arrow"> &#9658;</span> FOTO</a></li>
</div>
</ul>
</li>
</ul>
</nav><!-- TIME TO SERVE CACHED topMenu-e081240: 0.00059390068054199 -->
</div>
<div class="clearfix"></div>
</section>
<header class="page-header ">
<div class="container skin-header">
<div class="logo-container">
<h1 class="logo">
<a href="https://sport.quotidianodipuglia.it" title="SPORT - Quotidiano di Puglia.it"><img src="/img/logos/logo-quotidianodipuglia-sport.png.pagespeed.ce.oZA_trTZ2x.png" alt="SPORT - Quotidiano di Puglia.it"></a>
</h1>
</div>
<div class="follow-container">
<ul>
<li class="introfollow">Seguici su</li>
</ul>
<ul class="glyphs css-mapping">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="Condividi su Facebook" target="_blank"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/intent/follow?original_referer=https://twitter.com/Quoti_Puglia&region=follow_link&screen_name=IlmsgitSport&tw_p=followbutton" target="_blank"><i class="icon icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/100330500854250247064" target="_blank"><i class="icon icon-google-plus"></i></a></li>
<li><a href="https://www.quotidianodipuglia.it/rss/home.xml" target="_blank"><i class="icon icon-feed"></i></a></li>
</ul>
</div>
<!-- search_form-e081240 --- 2018-05-06 22:41:18 -->
<div class="search-container">
<form name="ricerca" method="GET" action="/" id="search_form">
<input type="hidden" name="p" value="search" placeholder="cerca video"/>
<input class="grigio defaultText" type="text" name="q" value="inserisci testo..." title="inserisci testo..."/>
<input type="submit" value="Cerca"/>
</form>
</div><!-- TIME TO SERVE CACHED search_form-e081240: 6.413459777832E-5 -->
</div>
</header>
<div class="clearfix"></div>
<section class="adv_top">
<!-- adv-3d85a4e --- 2018-05-06 22:41:53 -->
<div id='adv_LdbMastheadPush' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</div><!-- TIME TO GENERATE - adv-3d85a4e:0.00042915344238281 -->
</section>
<div class="clearfix"></div>
<!-- menu-b3668d0 --- 2018-05-06 22:41:52 -->
<nav role="navigation" id="navbar-menu">
<ul class="menu_nav">
<li class="home">
<a href="https://sport.quotidianodipuglia.it">HOME</a>
</li>
<li class="selected news">
<a href="https://sport.quotidianodipuglia.it/news/">NEWS</a>
</li>
<li class="statistiche">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/serie_a/2018/index.shtml">STATISTICHE</a>
</li>
<li class="live">
<a href="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia/calcio/live/2018/index.shtml">LIVE</a>
</li>
</ul>
</nav>
<!-- TIME TO SERVE CACHED menu-b3668d0: 0.0013611316680908 -->
<!-- ssez = News, sottossez = , sezione = ,  sottosezione =  --><!-- subMenu-b3668d0 --- 2018-05-06 22:41:52 -->
<!-- TIME TO SERVE CACHED subMenu-b3668d0: 4.9829483032227E-5 -->
<div class="container white main_top">
<!-- widget_sport_live-58a5725 --- 2018-05-06 22:41:53 -->
<!-- TIME TO GENERATE - widget_sport_live-58a5725:0.000579833984375 -->
<main role="main">
<div class="main-content">
<!-- breadcrumbs-8114660 --- 2018-05-06 22:31:12 -->
<div class="clearfix"></div><ol id="breadcrumb"><li class="sport"><a href="./../">Sport</a></li><li class="news"><a href="./">News</a></li><li>&nbsp;Il Brindisi &egrave; salvo. Battuto Reggio Emilia</li></ol><div class="clearfix"></div><!-- TIME TO SERVE CACHED breadcrumbs-8114660: 8.5115432739258E-5 -->
<article id="articolo_content">
<header>
<h1 itemprop="headline">Il Brindisi &egrave; salvo. Battuto Reggio Emilia</h1>
<figure>
<img src="/photos/PANORAMA/40/75/3714075_2223_brinbas.jpg.pagespeed.ce.ioFlDTpepv.jpg" alt="Un momento della sfida fra Brindisi e Reggio Emilia" width="660" height="227">
</figure>
</header>
<!-- sliderCorrelati-8114660 --- 2018-05-06 22:41:53 -->
<!-- TIME TO GENERATE - sliderCorrelati-8114660:0.039464950561523 -->
<div class="corpo-content">
<p>L&#39;Happy Casa Brindisi batte 75-72 Reggio Emilia e conquista la salvezza con una giornata d&#39;anticipo. Partita rocambolesca che ha visto i biancazzurri di coach Vitucci controllare il gioco per poi rintuzzare con veemenza il vigoroso ritorno degli emiliani. Resta la vittoria che pesa moltissimo e conferma il basket brindisino ai vertici nazionali per il settimo anno consecutivo. Via alla festa, ovviamente in bianco e azzurro</p>
<br/> <p>&copy; RIPRODUZIONE RISERVATA</p> </div>
<aside id="share_bar_wrapper">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="glyphs css-mapping">
<li>
<div class="icon icon-facebook"></div>
</li>
<li>
<div class="icon icon-twitter"></div>
</li>
<li>
<div class="icon icon-google-plus"></div>
</li>
<li>
<div class="icon icon-print" articolo="3714075"></div>
</li>
</ul>
</div>
</aside>
<!-- adv-c5112dc --- 2018-05-06 22:41:53 -->
<div id='' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('')});
    </script>
</div><!-- TIME TO GENERATE - adv-c5112dc:0.00021505355834961 -->
</article>
<div class="clearfix"></div>
<div class="corpo-content">
<!--
        <div class="bottom">
            <p>Domenica  6 Maggio 2018                 - <span>Ultimo aggiornamento: 22:29</span>
                </p>
        </div>
        -->
<div class="bottom">
<!-- OUTBRAIN  -->
<div class="OUTBRAIN advertising" data-src="https://sport.quotidianodipuglia.it/news/sport-3714075.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" class='cookieLaw' type='text/plain'></script>
<br/><br/>
<!-- Ligatus -->
<!-- ligatus-e081240 --- 2018-05-06 22:41:24 -->
<div class=clear></div>
<!-- LIGATUS -->
<div id="ligatus_piemme_quotidianodipuglia_smartbox"></div>
<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/it-placements/containers/piemme/quotidianodipuglia/tc-2-step.js" async></script> -->
<script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=96666&t=js&s=1"></script>
<div class=clear></div>
<!-- TIME TO SERVE CACHED ligatus-e081240: 0.00014996528625488 -->
</div>
</div>
<div class="clearfix"></div>
<!-- main_videos-65b29da --- 2018-05-06 22:41:52 -->
<section id="multimedia-content">
<header>
<div class="logo-tv">
<a href="https://video.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-tv.png.pagespeed.ce.riaN3phK8D.png" alt="Vai a quotidianodipuglia Tv" title="Vai a quotidianodipugliaTv"/>
</a>
</div>
<div class="view-all">
<a href="https://video.quotidianodipuglia.it" target="_blank">+TUTTI I VIDEO DI SPORT</a>
</div>
</header>
<article id="multimedia-big">
<header id="media-image">
<figure>
<img src="/photos/MED/30/37/2373037_1947_thumbnail_887164.jpg.pagespeed.ce.2fmqRDd1VF.jpg" alt="Calcio, il punto di Lino De Lorenzis sulle squadre salentine " width="629" height="370"/>
</figure>
<i class="play">Video</i>
<div class="title-content">
<h1>Calcio, il punto di Lino De Lorenzis sulle squadre salentine</h1>
</div>
<div class="shade"></div>
</header>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="4921a5f6-2efe-4363-8958-b3828a37c2a1" id="iframe_4921a5f6-2efe-4363-8958-b3828a37c2a1" name="iframe_4921a5f6-2efe-4363-8958-b3828a37c2a1" data-src="https://play.quotidianodipuglia.it/Play/Index/4921a5f6-2efe-4363-8958-b3828a37c2a1?&autoplay=true" allowfullscreen frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
</article>
<div id="multimedia-rows"><ul class="list-content"> <li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/39/40/2333940_poster_001.jpg.pagespeed.ce.YFRsLQ8lmF.jpg" alt="Lecce Calcio - Il tecnico Padalino chiede scusa ai tifosi" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;80007e20-dc00-43df-913e-7ca4a26f7573&quot; id=&quot;iframe_80007e20-dc00-43df-913e-7ca4a26f7573&quot; name=&quot;iframe_80007e20-dc00-43df-913e-7ca4a26f7573&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/80007e20-dc00-43df-913e-7ca4a26f7573?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce Calcio - Il tecnico Padalino chiede...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/95/30/2319530_thumbnail_849555.jpg.pagespeed.ce.L3CfnQqyYg.jpg" alt="Le salentine in Lega Pro, il punto di De Lorenzis" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;a3b02726-8f28-40bf-996a-de50298512ec&quot; id=&quot;iframe_a3b02726-8f28-40bf-996a-de50298512ec&quot; name=&quot;iframe_a3b02726-8f28-40bf-996a-de50298512ec&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/a3b02726-8f28-40bf-996a-de50298512ec?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Le salentine in Lega Pro, il punto di De...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/05/41/2300541_poster_001.jpg.pagespeed.ce.JmD-zGP-HS.jpg" alt="Il punto sulle salentine in Lega Pro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;d8345a16-bf43-4c9e-af94-de70e2806079&quot; id=&quot;iframe_d8345a16-bf43-4c9e-af94-de70e2806079&quot; name=&quot;iframe_d8345a16-bf43-4c9e-af94-de70e2806079&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/d8345a16-bf43-4c9e-af94-de70e2806079?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Il punto sulle salentine in Lega Pro</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/69/53/2256953_poster_001.jpg.pagespeed.ce.2HPOPgWN1m.jpg" alt="Calcio - Il punto di Lino De Lorenzis sulle squadre salentine" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; id=&quot;iframe_10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; name=&quot;iframe_10a0aa22-2f8e-4df0-baaa-9018833ab26e&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/10a0aa22-2f8e-4df0-baaa-9018833ab26e?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Calcio - Il punto di Lino De Lorenzis sulle...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/18/83/2231883_poster_001.jpg.pagespeed.ce.kwIGjOnin_.jpg" alt="Lecce, Francavilla, Taranto: il punto sulle salentine in Lega Pro" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; id=&quot;iframe_4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; name=&quot;iframe_4dabb450-e3a3-48c9-999f-199e1f8a4a04&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/4dabb450-e3a3-48c9-999f-199e1f8a4a04?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lecce, Francavilla, Taranto: il punto sulle...</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/52/73/poster_001.jpg.pagespeed.ce.n6_woIq1Mb.jpg" alt="Ecco la collezione Panini 2016-17" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; id=&quot;iframe_b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; name=&quot;iframe_b9a2a096-ee9b-425f-a792-0292c1a0fbf0&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/b9a2a096-ee9b-425f-a792-0292c1a0fbf0?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Ecco la collezione Panini 2016-17</h1>
</div>
<div class="shade"></div>
</li>
<li class="multimedia-row">
<figure class="foto-video">
<img src="/photos/LOW/28/63/2122863_thumbnail_735775.jpg.pagespeed.ce.TOtz-cv8Tu.jpg" alt="Lega Pro, il punto sulle salentine" data-embed="&lt;div style=&quot;position:relative;padding-bottom:56.25%;height:0;overflow:hidden;&quot;&gt;&lt;iframe data-guid=&quot;e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; id=&quot;iframe_e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; name=&quot;iframe_e84d5dd9-36c8-4fba-a0a3-32c9df765041&quot; src=&quot;https://play.quotidianodipuglia.it/Play/Index/e84d5dd9-36c8-4fba-a0a3-32c9df765041?&amp;autoplay=true&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;position:absolute;top:0;left:0;width:100%;height:100%;&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;" width="200" height="115"/>
</figure>
<div class="title-content">
<h1>Lega Pro, il punto sulle salentine</h1>
</div>
<div class="shade"></div>
</li>
</ul></div> <div id="arrow-prev">Prev</div>
<div id="arrow-next">Next</div>
</section>
<!-- TIME TO SERVE CACHED main_videos-65b29da: 0.00027298927307129 -->
<div class="clearfix"></div>
<!-- commenti_articolo-3ecc2b3 --- 2018-05-06 22:41:53 -->
<!-- TIME TO GENERATE - commenti_articolo-3ecc2b3:0.041249990463257 -->
</div>
</main>
<div class="sidebar-content">
<aside>
<!-- ADV Box_Top -->
<div class="cookieLaw" id='adv_BoxTop'>
<script type='text/javascript'>
                googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
            </script>
</div>
<!-- /ADV Box_Top -->
<!-- adv-65878ee --- 2018-05-06 22:41:53 -->
<div id='adv_BoxTop' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</div><!-- TIME TO GENERATE - adv-65878ee:0.00049400329589844 -->
<!-- adv_chameleon-04c0be9 --- 2018-05-06 22:41:53 -->
<!-- TIME TO GENERATE - adv_chameleon-04c0be9:0.00030303001403809 -->
<div class="block dx-box" id="classifica-widget-dx">
<script src="https://sport.quotidianodipuglia.it/sport/quotidianodipuglia//calcio/widget/2018/widget-embed.js">
                ({
                    url:'widget_calendario_classifica.shtml',
                    width:'100',
                    height:'470'
                })
            </script>
<div class="clearfix">
</div>
<div class="autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx">
</a>
</div>
<div class="clearfix" style="margin-bottom:15px;">
<!-- adv-876e802 --- 2018-05-06 22:41:53 -->
<div id='adv_PromoBox' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</div><!-- TIME TO GENERATE - adv-876e802:0.00026106834411621 -->
</div>
<!-- dx_notiziometro-1f3fa7a --- 2018-05-06 22:41:52 -->
<section id="notiziometro-content">
<div class="testatina">
NOTIZIOMETRO
</div>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/lecce_serie_c_calcio-3713568.html" title="Il Monopoli attacca, il Lecce lascia fare: 4-1"><img src="/photos/THUMB/35/68/3713568_1219_lecce.jpg.pagespeed.ce.7CkcG1mxB_.jpg" alt="Il Monopoli attacca, il Lecce lascia fare: 4-1" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/lecce_serie_c_calcio-3713568.html" class="testatina-notiziometro">SERIE C</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/lecce_serie_c_calcio-3713568.html" target="_self" title="">Il Monopoli attacca, il Lecce lascia fare: 4-1</a></h1>
</div>
<div class="clearfix"></div>
</article>
<article>
<div class="foto-container-small">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html" title="Il Brindisi &egrave; salvo. Battuto Reggio Emilia"><img src="/photos/THUMB/40/75/3714075_2223_brinbas.jpg.pagespeed.ce.1t2YnoUglV.jpg" alt="Il Brindisi &egrave; salvo. Battuto Reggio Emilia" width="100" height="100"></a>
</figure>
</div>
<div class="text-container">
<a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html" class="testatina-notiziometro">BASKET</a>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html" target="_self" title="">Il Brindisi &egrave; salvo. Battuto Reggio Emilia</a></h1>
</div>
<div class="clearfix"></div>
</article>
</section>
<!-- TIME TO SERVE CACHED dx_notiziometro-1f3fa7a: 7.7009201049805E-5 -->
<!-- adv_chameleon-3b7dbeb --- 2018-05-06 22:41:53 -->
<!-- TIME TO GENERATE - adv_chameleon-3b7dbeb:0.00022983551025391 -->
<!-- adv-ef48b3d --- 2018-05-06 22:41:53 -->
<div id='adv_BoxBottom' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</div><!-- TIME TO GENERATE - adv-ef48b3d:0.00021505355834961 -->
</aside>
</div>
<div class="clearfix"></div>
<!-- main_photos-14d40eb --- 2018-05-06 22:41:18 -->
<section id="photogalleries-content">
<header>
<div class="logo-foto">
<a href="https://foto.quotidianodipuglia.it" target="_blank">
<img src="/img/logos/quotidianodipuglia-foto.png.pagespeed.ce.aXiFv7nYfE.png" alt="Vai a quotidianodipuglia Foto" title="Vai a quotidianodipugliaFoto"/>
</a>
</div>
<div class="view-all">
<a href="https://foto.quotidianodipuglia.it" target="_blank">+TUTTE LE FOTOGALLERY DI SPORT</a>
</div>
</header>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"><img src="/photos/LOW/05/58/3700558_IMG-20180429-WA0068.jpg.pagespeed.ce.fYpmq2FJ0Z.jpg" alt="Lecce in festa, anche il vescovo con la sciarpa giallorossa"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank">Lecce in festa, anche il vescovo con la sciarpa giallorossa</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_promozione_calcio_serie_b-3700558.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_paganese_il_match_al_via_del_mare-3700349.html" target="_blank"><img src="/photos/LOW/03/49/3700349_DSC_6068.jpg.pagespeed.ce.Ahga0FY5WS.jpg" alt="Lecce - Paganese, il match al via del mare"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_paganese_il_match_al_via_del_mare-3700349.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_paganese_il_match_al_via_del_mare-3700349.html" target="_blank">Lecce - Paganese, il match al via del mare</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_paganese_il_match_al_via_del_mare-3700349.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_racing_fondi_il_fotoracconto_del_match_al_via_del_mare-3671412.html" target="_blank"><img src="/photos/LOW/14/12/3671412_gol_lepore.jpg.pagespeed.ce.GJt2WU6e_s.jpg" alt="Lecce - Racing Fondi, il fotoracconto del match al Via del Mare"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_racing_fondi_il_fotoracconto_del_match_al_via_del_mare-3671412.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_racing_fondi_il_fotoracconto_del_match_al_via_del_mare-3671412.html" target="_blank">Lecce - Racing Fondi, il fotoracconto del match al Via del Mare</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_racing_fondi_il_fotoracconto_del_match_al_via_del_mare-3671412.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_siracusa-3641420.html" target="_blank"><img src="/photos/LOW/14/20/3641420_WhatsApp_Image_2018-03-31_at_14_35_01.jpg.pagespeed.ce.QCt29Ksn7B.jpg" alt="LECCE - SIRACUSA"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_siracusa-3641420.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_siracusa-3641420.html" target="_blank">LECCE - SIRACUSA</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_siracusa-3641420.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"><img src="/photos/LOW/33/84/3623384_a2.jpg.pagespeed.ce.YhtItapJiA.jpg" alt="Lecce-Fidelis Andria, le foto"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank">Lecce-Fidelis Andria, le foto</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/serie_c_calcio_lecce_andria-3623384.html" target="_blank"> <div class="shade"></div></a>
</article>
<article class="photogallery-row">
<figure class="foto">
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"><img src="/photos/LOW/89/74/3608974_0746ac0a-6e47-44f7-8b2a-cf2696fa9a66.jpg.pagespeed.ce.NGW3XTafCl.jpg" alt="Festa nell&#39;Anfiteatro"/></a>
</figure>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"> <i class="play">foto gallery</i></a>
<div class="title-content">
<h1> <a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank">Festa nell&#39;Anfiteatro</a></h1>
</div>
<a href="https://foto.quotidianodipuglia.it/sport/lecce_festa_anfiteatro-3608974.html" target="_blank"> <div class="shade"></div></a>
</article>
</section>
<!-- TIME TO SERVE CACHED main_photos-14d40eb: 0.00010085105895996 -->
<!-- main_news_bottom-7deeee6 --- 2018-05-06 22:41:52 -->
<section class="categories-container NEWS ">
<div class="category-container news">
<h3 class="title">NEWS</h3>
</div>
<div class="view-all">
<a href="https://sport.quotidianodipuglia.it/NEWS">+ TUTTE LE NOTIZIE DI NEWS</a>
</div>
<div class="clearfix"></div>
<article class="articolo first">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" title="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica"><img src="/photos/PANORAMA_MED/39/42/2403942_2027_sha.jpg.pagespeed.ce.Pkp4RhJUNq.jpg" alt="Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html">TENNIS</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-2403942.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-2403942.html" target="_self" title="">Sharapova batte Vinci, la russa in campo dopo 15 mesi di squalifica</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" title="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate"><img src="/photos/PANORAMA_MED/61/87/2456187_1910_nzola.jpg.pagespeed.ce.4vo11FGML5.jpg" alt="Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html">Lega Pro</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fnzola_squalifica_choc_attaccante_francavilla-2456187.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/nzola_squalifica_choc_attaccante_francavilla-2456187.html" target="_self" title="">Nzola, squalifica choc: l&#39;attaccante del Francavilla fermato per 8 giornate</a></h1>
<p class="author-list">di Redazione Sport</p> </header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
<article class="articolo ">
<div class="foto-container">
<figure>
<a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html" title="Il Brindisi &egrave; salvo. Battuto Reggio Emilia"><img src="/photos/PANORAMA_MED/40/75/3714075_2223_brinbas.jpg.pagespeed.ce.JlefcqpijG.jpg" alt="Il Brindisi &egrave; salvo. Battuto Reggio Emilia" width="321" height="110"></a>
<div class="sezione-container news">
<a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html">News</a>
</div>
<div class="testatina-container"><a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html">BASKET</a></div>
<div class="option-container">
<div class="open-share-list">
<span>condividi</span>
<div class="share_area">
<div class="condividi">
<ul class="glyphs css-mapping">
<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-3714075.html&t=" target="_blank" title="Condividi su Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-3714075.html&text=" target="_blank" title="Condividi su Twitter" <i class="icon icon-twitter"> </a></li>
<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fsport.quotidianodipuglia.it%2Fnews%2Fsport-3714075.html&text=" target="_blank" title="Condividi su Google Plus" <i class="icon icon-google-plus"> </a></li>
</ul>
</div>
</div> </div>
</div>
</figure>
</div>
<header>
<h1><a href="https://sport.quotidianodipuglia.it/news/sport-3714075.html" target="_self" title="">Il Brindisi &egrave; salvo. Battuto Reggio Emilia</a></h1>
</header>
<div class="clearfix"></div>
<div class="clearfix"></div>
</article>
</section>
<div class="clearfix"></div><!-- TIME TO SERVE CACHED main_news_bottom-7deeee6: 0.0022530555725098 -->
</div>
<!-- footer-e081240 --- 2018-05-06 22:41:18 -->
<footer id="footer">
<div class="container skin-footer">
<nav role="navigation">
<ul>
<li><a href="http://www.caltagironeeditore.com/" class="bianco font11" target="_blank">CALTAGIRONE EDITORE</a></li>
<li><a href="http://www.ilmessaggero.it" target="_blank" class="bianco font11">IL MESSAGGERO</a></li>
<li><a href="http://www.ilmattino.it" target="_blank" class="bianco font11">IL MATTINO</a></li>
<li><a href="http://www.corriereadriatico.it" target="_blank" class="bianco font11">CORRIERE ADRIATICO</a></li>
<li><a href="http://www.ilgazzettino.it" target="_blank" class="bianco font11">IL GAZZETTINO</a>
<li><a href="http://www.leggo.it" target="_blank" class="bianco font11">LEGGO</a></li>
<li><a href="http://www.piemmeonline.it" target="_blank" class="bianco font11">PUBBLICITA'</a></li>
</ul>
<ul class="contacts">
<li><a href="https://www.quotidianodipuglia.it/privacy/informativa.pdf" target="_blank" class="bianco font11">PRIVACY</a></li>
</ul>
</nav>
<div class="clearfix"></div>
<div class="more_info">
&copy; 2018 QUOTIDIANO DI PUGLIA - C.F. e P.I. 05501101009
</div>
</div>
</footer><!-- TIME TO SERVE CACHED footer-e081240: 7.2956085205078E-5 -->
<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28265296-1', 'auto');
    if (!cookieLaw.cookieAccepted()) ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase()+'-web';
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // Modificare passando il titolo del canale
        5 : "web - NQP - SPORT - NEWS" // Modificare passando il canale abbreviato e la sezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
    window.bk_async = function() {
                BKTAG.doTag(31915, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "//tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>
<!-- End BlueKai Tag -->
<!-- adv-83e73c3 --- 2018-05-06 22:41:53 -->
<div id='adv_IntropageOvl' class="advertising">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</div><!-- TIME TO GENERATE - adv-83e73c3:0.00031399726867676 -->
</body>
</html>
<!-- 2018-05-06 22:41:53 --><!-- TIME TO GENERATE 0.16181421279907 -->